5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

ヒロセ通商のLIONFXってどうよ? ガオー*4

363 :Trader@Live!:2008/03/09(日) 23:20:39.91 ID:/iFG2EpH
>>354がどのレベルの厨房か分からないので、こんな風にまとめてみた。

・IE6 SP1を利用しているか。
→IE5、IE5.5ならIE6 SP1にUpdate、その後パッチを適用してくれ。

・Sun Java 6(1.6) Update 4を利用しているか。
→1.5、1.7αとか使っていたら止めれ。1.6 Update 3以前なら、Update 4にしろ。

・ポップアップブロックを無効にしているか。
→「インターネットオプション−プライバシー−ポップアップ ブロック」で
「ポップアップをブロックする」にチェックが入ってないことを確認。

・インターネットゾーンのセキュリティレベルが高すぎないか。
→「インターネットオプション−セキュリティ−インターネットゾーン」で
「このゾーンのセキュリティのレベル」が「中」以下であることを確認。

・MSJavaを使っていないか。
→「インターネットオプション−詳細設定−Java(Sun)」で
「<applet> に JRE 1.6.0_04を使用(再起動が必要)」にチェックが入っている事を確認。
MSJavaはチェック外せ。

問題解決するのに、コンポーネントのバージョンを「最新」と回答する段階で糞厨房確定。
>>358の質問にも「最新」って回答する気か?

213 KB
★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)